Cara blokir windows update di mikrotik


/ip firewall filter
add action=reject chain=forward comment=”block_WinUp” content=update.microsoft.com disabled=no reject-with=icmp-network-unreachable
add action=reject chain=forward comment=”block_WinUp” content=download.microsoft.com disabled=no reject-with=icmp-network-unreachable
add action=reject chain=forward comment=”block_WinUp” content=download.windowsupdate.com disabled=no reject-with=icmp-network-unreachable
add action=reject chain=forward comment=”block_WinUp” content=wustat.windows.com disabled=no reject-with=icmp-network-unreachable
add action=reject chain=forward comment=”block_WinUp” content=ntservicepack.microsoft.com disabled=no reject-with=icmp-network-unreachable
add action=reject chain=forward comment=”block_WinUp” content=stats.microsoft.com disabled=no reject-with=icmp-network-unreachable
add action=reject chain=forward comment=”block_WinUp” content=windowsupdate.com disabled=no reject-with=icmp-network-unreachable

 

 

Frekuensi 5.8GHz bebas digunakan dalam regulasi Indonesia


 

Adapun beberapa hal penting yang diatur di dalam Peraturan Menteri Kominfo No. 27/PER/M.KOMINFO/6/2009 antara lain sebagai berikut:

  1. Pita frekuensi radio 5.8 GHz pada rentang frekuensi radio 5725 – 5825 MHz ditetapkan untuk keperluan layanan pita lebar nirkabel (wireless broadband) dengan moda TDD.
  2. Setiap pengguna frekuensi radio pada pita frekuensi radio 5.8 GHz untuk layanan pita lebar nirkabel (wireless broadband) diberikan izin penggunaan frekuensi radio berdasarkan izin kelas.
  3. Penggunaan frekuensi radio berdasarkan izin kelas tersebut wajib memenuhi ketentuan sebagai berikut: a. digunakan secara bersama (sharing) pada waktu, wilayah, dan/atau tehnologi secara harmonis antar pengguna; b. dilarang menimbulkan gangguan yang merugikan; dan c. tidak mendapatkan proteksi.
  4. Penggunaan bersama (sharing) tersebut dilakukan berdasarkan koordinasi antar pengguna frekuensi radio.
  5. Dikecualikan dari ketentuan pemberian izin berdasarkan izin kelas, pemberian izin penggunaan frekuensi radio berdasarkan izin kelas tidak berlaku pada kota dimana terdapat pengguna pita frekuensi radio 5.8 GHz eksisting untuk keperluan layanan pita lebar nirkabel (wireless broadband)

dikutip dari : – http://opensource.telkomspeedy.com/wiki/index.php/21_Juli_2009_-_Frekuensi_5.8GHz_bebas_digunakan

Spesifikasi Wi-Fi 2,4


Wi-Fi dirancang berdasarkan spesifikasi IEEE 802.11. Sekarang ini ada empat variasi dari 802.11, yaitu:

  • 802.11a
  • 802.11b
  • 802.11g
  • 802.11n

Spesifikasi b merupakan produk pertama Wi-Fi. Variasi g dan n merupakan salah satu produk yang memiliki penjualan terbanyak pada 2005.

Spesifikasi Wi-Fi
Spesifikasi Kecepatan Frekuensi
Band
Cocok
dengan
802.11b 11 Mb/s ~2.4 GHz b
802.11a 54 Mb/s ~5 GHz a
802.11g 54 Mb/s ~2.4 GHz b, g
802.11n 100 Mb/s ~2.4 GHz b, g, n

Di banyak bagian dunia, frekuensi yang digunakan oleh Wi-Fi, pengguna tidak diperlukan untuk mendapatkan izin dari pengatur lokal (misal, Komisi Komunikasi Federal di A.S.). 802.11a menggunakan frekuensi yang lebih tinggi dan oleh sebab itu daya jangkaunya lebih sempit, lainnya sama.

Versi Wi-Fi yang paling luas dalam pasaran AS sekarang ini (berdasarkan dalam IEEE 802.11b/g) beroperasi pada 2.400 GHz sampai 2.483,50 GHz. Dengan begitu mengijinkan operasi dalam 11 channel (masing-masing 5 MHz), berpusat di frekuensi berikut:

  • Channel 1 – 2,412 GHz;
  • Channel 2 – 2,417 GHz;
  • Channel 3 – 2,422 GHz;
  • Channel 4 – 2,427 GHz;
  • Channel 5 – 2,432 GHz;
  • Channel 6 – 2,437 GHz;
  • Channel 7 – 2,442 GHz;
  • Channel 8 – 2,447 GHz;
  • Channel 9 – 2,452 GHz;
  • Channel 10 – 2,457 GHz;
  • Channel 11 – 2,462 GHz